.Net 4.5

Jan 5, 2015 at 1:53 PM
Hi, I'm currently targeting .NET 4.0 though we have aspirations to move to .NET 4.5 imminently. Can you advise, will .NET 4.5 be supported?
Coordinator
Jan 7, 2015 at 12:17 PM
It already works with .NET 4.5 assemblies (as host and guest).
I've just added tests which confirm that to repository but it was working before.